Support » Plugin: Use Google Libraries » [Plugin: Use Google Libraries] [PATCH] Fix for WPMU

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Jason Penney

    (@jczorkmid)

    Thanks. That line should have been removed some time ago (and in fact is gone in my working version), since it’s not used anymore anyhow.

    In fact I don’t seem to be using any of the WP_FOO constants from the top of the file anymore, so I guess I’ll just remove them.

    Plugin Author Jason Penney

    (@jczorkmid)

    Fixed in 1.5.2!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Use Google Libraries] [PATCH] Fix for WPMU’ is closed to new replies.