WordPress.org

Forums

Use Google Libraries
[resolved] Getting 2 errors with wp-minify (2 posts)

  1. Carol Lynne
    Member
    Posted 3 years ago #

  2. Jason Penney
    Member
    Plugin Author

    Posted 3 years ago #

    I suspect you may have to run one or the other, but not both of these plugins together.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Use Google Libraries
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic