Vanilla Forums
Plugin update for 2.1? (1 post)

  1. DannyOAE
    Posted 3 years ago #

    I've been using the Vanilla 2.1 alpha release code for some time but this plugin isn't compatible, at least the comment integration part.

    I've posted about this on the Vanilla forums website, more here: http://vanillaforums.org/discussion/21488/vanilla-comments-integration-not-showing-on-wordpress#latest

    Will the plugin be updated given a Beta release of Vanilla 2.1 is due soon?


Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Vanilla Forums
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic