WordPress.org

Support

Support » Plugins and Hacks » [Plugin: UnPointZero Slider] Updating to Version 3.1.7 : broken!

[Plugin: UnPointZero Slider] Updating to Version 3.1.7 : broken!

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author UnPointZero

    @unpointzero

    Hi loogaroo,

    Problem fixed.

    If you’re using php method (do_shortcode) please add usingphp=true as argument, like this :
    <?php do_shortcode(‘[upzslider usingphp=true]’); ?>

    Hope it helps 🙂

    Thank you for your quick answer.
    I will apply your recommandation.

    Regards.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: UnPointZero Slider] Updating to Version 3.1.7 : broken!’ is closed to new replies.