Support » Plugin: Ultimate TinyMCE » [Plugin: Ultimate TinyMCE] Editor setting broken

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Josh

    (@josh401)

    Moderator and Editor Customizer

    It’s because you need to update your wordpress to at least version 3.3.1

    The plugin makes use of some of the new API’s available in wordpress 3.3.1.

    I think you are using 3.2.1

    Update, and the error will go away.

    Yes, it did. 🙂 Thanks.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Ultimate TinyMCE] Editor setting broken’ is closed to new replies.