WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: Uji Countdown] Just the days?

[Resolved] [Plugin: Uji Countdown] Just the days?

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author ujimoto
    Member

    @ujimoto

    just add #uji_sec{display:none} to your style.css

    terrisi
    Participant

    @terrisi

    I tried adding this and it has no effect. I added
    #uji_sec{display:none}
    to my style.css file.

    terrisi
    Participant

    @terrisi

    this is unresolved. How do you display only the days part of the countdown?

    granatdesign
    Participant

    @granatdesign

    think there is a bug where even if you have show seconds unchecked, it still shows…

    all you need to do is add !important to the css rule
    #uji_sec{display:none !important;}

    that worked for me.

    nice plugin

    terrisi
    Participant

    @terrisi

    Perfect! Thank you granatdesign!

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘[Resolved] [Plugin: Uji Countdown] Just the days?’ is closed to new replies.