WordPress.org

Support

Support » Plugins and Hacks » [Plugin: uCan Post] Incompatible with wp 3.0.5 ?

[Plugin: uCan Post] Incompatible with wp 3.0.5 ?

  • Hello!
    This plugin to air incompatible with the latest version of WordPress 5.3 .. the insertion of the [uCan-Post] by creating a new page, make a white page ..

    Gwen

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: uCan Post] Incompatible with wp 3.0.5 ?’ is closed to new replies.