Support » Plugin: Twitter Tools » [Plugin: Twitter Tools] Breaks valid HTML

  • This error showed up twice when I tried validating my code.
    & did not start a character reference. (& probably should have been escaped as &.)

    ….com/blog/index.php?ak_action=aktt_css&<em>v</em>=2.4" />

    For the first time I am striving to make my site valid, and the one plugin that I really love breaks it. Help.

    http://wordpress.org/extend/plugins/twitter-tools/

  • The topic ‘[Plugin: Twitter Tools] Breaks valid HTML’ is closed to new replies.