WordPress.org

Forums

Tweet And Get it !
Fatal error with WP3.3 (1 post)

  1. rocco42
    Member
    Posted 3 years ago #

    Couldn't install the plugin with 3.3
    Plugin could not be activated because it triggered a fatal error.
    [Code moderated as per the Forum Rules. Please use the pastebin]

    http://wordpress.org/extend/plugins/tweet-and-get-it/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Tweet And Get it !
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic