WordPress.org

Support

Support » Plugins and Hacks » TP - TweetPress » [Resolved] [Plugin: TP] i get an error when trying to set up the auto tweet

[Resolved] [Plugin: TP] i get an error when trying to set up the auto tweet

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Louy Alakkad

    @louyx

    Hmmm… looks like that class is already declared.

    do u use any other plugin that gives you any functionality related to twitter? and if not, do u have any plugin that uses OAuth? like plugin that connects with Yahoo for example.

    Plugin Author Louy Alakkad

    @louyx

    Can u update to the latest version (1.3.1) and try again? 🙂

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] [Plugin: TP] i get an error when trying to set up the auto tweet’ is closed to new replies.
Skip to toolbar