Support » Plugins » [Plugin: To Do List] Plugin breaks TinyMCE Advanced

  • FYI…

    Update 1.3 of this plugin appears to break the TinyMCE Advanced WP plugin. Not sure what’s happening – probably some incompatibility with javascript. Although I use both plugins – TinyMCE Advanced is more critical to me.

    Have disabled “To Do List” and will keep watch for an update and provide feedback after testing.

    R

  • The topic ‘[Plugin: To Do List] Plugin breaks TinyMCE Advanced’ is closed to new replies.