WordPress.org

Forums

Tinypass
[resolved] [Plugin: TinyPass] The plugin does not have a valid header. (1 post)

  1. Marc P Gangmei
    Member
    Posted 3 years ago #

    I got this message "The plugin does not have a valid header."

    http://wordpress.org/extend/plugins/tinypass/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Tinypass
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags