WordPress.org

Support

Support » Plugins and Hacks » [Plugin: TinyMCEComments] ver 0.4.5 not compatible with WP Security Scan 2.3

[Plugin: TinyMCEComments] ver 0.4.5 not compatible with WP Security Scan 2.3

  • Hi mk.
    A bit of struggle with your plugin. When installed everything didn’t show up. I thought that was the theme. But when changed back into WP Default Theme, it got nothing, too.
    So I thought it was the plugins. Manually deactivate each. After that I’ve found out that WP Security Scan 2.3 (latest) is incompatible with yours (using your latest version 0.4.5).

    WP Security Scan 2.3 is really handy. Please do something. Thanks!

  • The topic ‘[Plugin: TinyMCEComments] ver 0.4.5 not compatible with WP Security Scan 2.3’ is closed to new replies.
Skip to toolbar