Support » Fixing WordPress » [Plugin: TinyMCEComments] TinyMCE Comments does not work with TwentyEleven theme

Viewing 1 replies (of 1 total)
  • What is your version of WP?

    Requires: 2.5.0 or higher
    Compatible with WP up to: 2.8.4

    Did you see that?

    Last Updated: 2009-9-26

    Looks like plugin developer wouldn’t update this… 🙁

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: TinyMCEComments] TinyMCE Comments does not work with TwentyEleven theme’ is closed to new replies.