WordPress.org

Support

Support » Plugins and Hacks » [Plugin: TinyMCE Valid Elements] Can’t remove attributes/elements in 2.8.x

[Plugin: TinyMCE Valid Elements] Can’t remove attributes/elements in 2.8.x

  • The topic ‘[Plugin: TinyMCE Valid Elements] Can’t remove attributes/elements in 2.8.x’ is closed to new replies.