Support » Plugin: TinyMCE Advanced » [Plugin: TinyMCE Advanced] Warning problem

  • Notice: has_cap est appelé avec un argument qui est déprécié depuis la version 2.0 ! L’utilisation des niveaux d’utilisateur par les extensions et thèmes est désormais interdite. Utiliser les rôles et capacités à la place. in /homez.110/marionpad/www/wordpress/wp-includes/functions.php on line 3321

  • The topic ‘[Plugin: TinyMCE Advanced] Warning problem’ is closed to new replies.