WordPress.org

Support

Support » Plugins and Hacks » [plugin: TinyMCE Advanced] TinyMCE Advanced upgrade trashes WYSIWIG Editor

[plugin: TinyMCE Advanced] TinyMCE Advanced upgrade trashes WYSIWIG Editor

Viewing 1 replies (of 1 total)
  • FittingSites

    @fittingsites

    Did you try disabling all other plugins beside TinyMCE, to see if the conflict is being caused by another plugin on your site? I’d check there first. If you’re still having problems, go the extra step of changing back to the default WordPress theme, to see if it’s your theme that is causing the issue.

    Best of luck!

Viewing 1 replies (of 1 total)
  • The topic ‘[plugin: TinyMCE Advanced] TinyMCE Advanced upgrade trashes WYSIWIG Editor’ is closed to new replies.