Support » Plugin: TinyMCE Advanced » [Plugin: TinyMCE Advanced] Doesn't Work

Viewing 2 replies - 1 through 2 (of 2 total)
  • Go to Settings.
    Under Settings click TinyMCE Advanced.
    Drag the new tools you want to one of the grey bars above.
    Click Save Changes at bottom of page.

    You should now be able to use those new tools when you edit pages.

    Thanks

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: TinyMCE Advanced] Doesn't Work’ is closed to new replies.