Support » Plugin: Timthumb Vulnerability Scanner » [Plugin: Timthumb Vulnerability Scanner] Timthumb scanner plugin broken

Viewing 1 replies (of 1 total)
  • Plugin Author Peter Butler

    (@peterebutler)

    This is an issue with php 4 servers. I can get you a copy that will work for php4, but your best bet is really to get your server updated to php5.

    If you really need a copy that will run on php4, send me a message from my contact form (click my name to get to the site).

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Timthumb Vulnerability Scanner] Timthumb scanner plugin broken’ is closed to new replies.