WordPress.org

Forums

Timthumb Vulnerability Scanner
MULTISITE african conflicts! (2 posts)

  1. testandstart
    Member
    Posted 3 years ago #

    Hi,
    is this awesome plugin multisite compatible?
    should I activate it network wide or on a per site base?
    Thank you

    http://wordpress.org/extend/plugins/timthumb-vulnerability-scanner/

  2. Marcelo Pedra
    Member
    Posted 2 years ago #

    Hi testandstart, did you tested it under multisite? I'm wondering if it can work in that installation mode.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Timthumb Vulnerability Scanner
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic