Support » Plugin: Timthumb Vulnerability Scanner » [Plugin: Timthumb Vulnerability Scanner] Latest upgrade v1.4 throws fatal error:

  • Love this plugin, but…

    Latest upgrade v1.4 throws fatal error:

    Warning: include_once(class-cg-tvs-plugin.php) [function.include-once]: failed to open stream: No such file or directory in /home/site/public_html/wp-content/plugins/timthumb-vulnerability-scanner/timthumb-vulnerability-scanner.php on line 11

    Warning: include_once() [function.include]: Failed opening ‘class-cg-tvs-plugin.php’ for inclusion (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/site/public_html/wp-content/plugins/timthumb-vulnerability-scanner/timthumb-vulnerability-scanner.php on line 11

    Fatal error: Class ‘CG_TVS_Plugin’ not found in /home/site/public_html/wp-content/plugins/timthumb-vulnerability-scanner/timthumb-vulnerability-scanner.php on line 13

    http://wordpress.org/extend/plugins/timthumb-vulnerability-scanner/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Timthumb Vulnerability Scanner] Latest upgrade v1.4 throws fatal error:’ is closed to new replies.