WordPress.org

Forums

Timthumb Vulnerability Scanner
CAN'T OPEN VULNERABLE FILE FOR WRITING (1 post)

  1. jeffqc
    Member
    Posted 2 years ago #

    i receive this error when im trying to update timthumb

    http://wordpress.org/extend/plugins/timthumb-vulnerability-scanner/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Timthumb Vulnerability Scanner
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic