WordPress.org

Support

Support » Plugins and Hacks » TheThe Tabs and Accordions » [Plugin: TheThe Tabs and Accordions] Plugin 1.0.0 conflicts with Dynamic Content Gallery

[Plugin: TheThe Tabs and Accordions] Plugin 1.0.0 conflicts with Dynamic Content Gallery

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author thethefly

    @thethefly

    It was not tested with that plugin. We will try to do this for the next release.

    I Have the same problem… 🙁 when will the next release be.

    Great plug-in. Would benefit from improved documentation – specifically I’m looking for instructions on how to set width of displayed tabs/accordions and also the colours.
    thethefly – i think there may be a problem with the demo links on your site, or is it me? I’m getting WordPress error messages: Fatal error: Call to undefined function mb_strtolower() in /home/ukrkids1/public_html/demo/wp-content/themes/thethe-marketing/thethefly/app.php on line 153

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: TheThe Tabs and Accordions] Plugin 1.0.0 conflicts with Dynamic Content Gallery’ is closed to new replies.
Skip to toolbar