WordPress.org

Forums

Theme My Login
Upgrade from 5.1.6 to 6.12 Fail (2 posts)

  1. DAKing240
    Member
    Posted 4 years ago #

    Our site was built using version 5.1.6, but once we upgraded to 6.12, our site now states on the top right, "You need to install the Theme My Login plugin."

    Site: http://www.360sync.com

    Any ideas how to fix. Thanks!

  2. Jeff Farthing
    Member
    Plugin Author

    Posted 4 years ago #

    It sounds like your theme may be referencing a TML function that has been deprecated.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Theme My Login
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic