Support » Plugin: Theme Check » [Plugin: Theme-Check] fopen | fwrite | fclose Warning

  • Resolved merianos

    (@merianos)


    Hello.

    I am using the Theme Check plugin to check my theme.

    I did many correction, but now I have a problem with fopen/fwrite/fclose.

    What’s wrong with that functions and I cannot use them.

    That functions are use to create CSS and JavaScript files for caching porpuses.

    Any idea please ?

    Kind regards
    Merianos Nikos

    http://wordpress.org/extend/plugins/theme-check/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Theme-Check] fopen | fwrite | fclose Warning’ is closed to new replies.