WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: The Events Calendar] upgrade to 2.0 errors

[Resolved] [Plugin: The Events Calendar] upgrade to 2.0 errors

Viewing 6 replies - 1 through 6 (of 6 total)
  • Plugin Author Rob La Gatta
    Member

    @roblagatta

    Hi there JenniferWeltz. Based on our email exchange, I’m going to assume you’ve moved onto another solution and that this is no longer a concern for you. Please confirm if I’m wrong there.

    JenniferWeltz
    Member

    @jenniferweltz

    may have a solution – had someone who thinks they can get it back. Waiting to find out

    Plugin Author Rob La Gatta
    Member

    @roblagatta

    Sounds good, Jennifer. (Just commenting as I did in the other thread to show myself this has been responded to). Let us know if you need us again in any capacity 🙂

    Plugin Author Rob La Gatta
    Member

    @roblagatta

    Hi again Jennifer. Just wanted to check here whether you think it’d be OK to mark this as RESOLVED…let me know what you’re thinking. Cheers!

    JenniferWeltz
    Member

    @jenniferweltz

    yes – thanks – I have marked as resolved

    Plugin Author Rob La Gatta
    Member

    @roblagatta

    Excellent! Thanks, Jennifer.

Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘[Resolved] [Plugin: The Events Calendar] upgrade to 2.0 errors’ is closed to new replies.