WordPress.org

Forums

Theme Authenticity Checker (TAC)
[Plugin: TAC (Theme Authenticity Checker)] works but calls obsolet argument (1 post)

  1. contactovisual
    Member
    Posted 3 years ago #

    works but mess with php when activated brings a message around: (sorry only in spanish)
    has_cap fue llamado con un argumento que está obsoleto desde la versión 2.0! El uso de niveles de usuarios por plugins y temas está obsoleto. Usa los perfiles y capacidades en su lugar.

    http://wordpress.org/extend/plugins/tac/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Theme Authenticity Checker (TAC)
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

  • RSS feed for this topic
  • Started 3 years ago by contactovisual
  • This topic is not resolved
  • WordPress version: 3.2.1

Tags