Support » Plugin: Tabbed Widgets » [plugin tabbed widgets] Accordian function breaking in new IE

  • Hey everyone,
    I have just re added a tabbed widget to my site, have used it before and all worked fine, not it seems that it’s breaking in the new version of IE (ie8 i think).

    Here’s and example link, anyone have any fixes? Thanks x

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[plugin tabbed widgets] Accordian function breaking in new IE’ is closed to new replies.