WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Syntax Highlighter Compress] Broken with IE7 & IE8

[Plugin: Syntax Highlighter Compress] Broken with IE7 & IE8

  • The topic ‘[Plugin: Syntax Highlighter Compress] Broken with IE7 & IE8’ is closed to new replies.