WordPress.org

Forums

Syntax Highlighter Compress
Broken with IE7 & IE8 (1 post)

  1. Jabawack
    Member
    Posted 3 years ago #

    Plugin crash jQuery with IE8 and IE7 with wordpress v3.3.
    Ok with other browsers.

    http://wordpress.org/extend/plugins/syntax-highlighter-compress/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Syntax Highlighter Compress
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic