WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Subpage Listing] Warning: strpos() expects

[Plugin: Subpage Listing] Warning: strpos() expects

  • After uploading and applying the plugin to my template page.
    txfx_wp_subpages(5, false, false, '<ul>', '</ul>', true);
    My page showed me this error:
    Warning: strpos() expects parameter 1 to be string, array given in /var/www/Clayton_new/wp-content/plugins/subpage-listing/subpage-listing.php on line 35
    I want the fix for my project.

    http://wordpress.org/extend/plugins/subpage-listing/

  • The topic ‘[Plugin: Subpage Listing] Warning: strpos() expects’ is closed to new replies.