WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: Stout Google Calendar] Error Message with version 1.2.3

[Resolved] [Plugin: Stout Google Calendar] Error Message with version 1.2.3

  • I´m getting the error message:
    The following error(s) occurred: http_request_failed
    SSL certificate problem, verify that the CA cert is OK. Details: error:14090086:SSL routines:SSL3_GET_SERVER_CERTIFICATE:certificate verify failed

    Does anyone have a fix on that?

    Thanks a lot.

    RoteZora

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Stout Google Calendar] Error Message with version 1.2.3’ is closed to new replies.