Support » Plugin: Store Locator Plus for WordPress » [Plugin: Store Locator LE] Language Pack Can not be converted

Viewing 1 replies (of 1 total)
  • New POT files are bundled with the plugin. Translate and load the MO/PO files in the /core/languages directory. Send to us and we’ll put them in the next release.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Store Locator LE] Language Pack Can not be converted’ is closed to new replies.