Support » Requests and Feedback » [Plugin: StatPress Reloaded] persistent XSS vulnerability

  • I have persistent XSS vuln that will attack admin sessions… I’d like to report it privately if possible.

    Thanks,

    richarjb…….[AT]…..gmail

  • The topic ‘[Plugin: StatPress Reloaded] persistent XSS vulnerability’ is closed to new replies.