Support » Plugin: SSL Insecure Content Fixer » [Plugin: SSL Insecure Content Fixer] WP 3.4.1 with Buddypress 1.5.7

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author webaware

    (@webaware)

    G’day, Can’t help you with this problem unless you provide a link to the problem page.

    cheers,
    Ross

    Plugin Author webaware

    (@webaware)

    @per4mance: you have not responded in a week, so I can’t help you. I installed BuddyPress 1.5.7 into a clean WordPress 3.4.1 installation, accepted all the defaults, and I don’t get an error. I suspect you have either content with http: links or another plugin or theme problem. Please read the FAQ, and if that doesn’t help, please start a new topic with correct title and give me a link to your problem page. If you don’t give enough information about your problem, you won’t get any useful help here.

    cheers,
    Ross

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: SSL Insecure Content Fixer] WP 3.4.1 with Buddypress 1.5.7’ is closed to new replies.