Support » Plugin: Social » [Plugin: Social] Does not work with php 5.3.x

Viewing 2 replies - 1 through 2 (of 2 total)
  • Works fine for me… since there is no useful information in this post that could allow us to investigate further, I’ll close this.

    I do not know if my information is useful but I had to call the server staff for help. They told me that their servers are php with version 5.3.x, and that a solution could be to lower the php version 5.2.x.

    Was automatic and did not work with PHP 5.3.x and PHP 5.2.x perfect.

    But If you believe the information is not useful close this

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Social] Does not work with php 5.3.x’ is closed to new replies.