WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Sociable Zyblog Edition] Das Plugin kann unter WP 2.8 nicht aktiviert werden

[Plugin: Sociable Zyblog Edition] Das Plugin kann unter WP 2.8 nicht aktiviert werden

  • I can not activate the Plugin under WP 2.8

    The following error comes:

    Das Plugin kann nicht aktiviert werden, da es einen fatalen Fehler erzeugt.

    Fatal error: Cannot redeclare sociable_init_locale() (previously declared in D:\xampp\htdocs\wordpress\wp-content\plugins\sociable\sociable.php:38) in D:\xampp\htdocs\wordpress\wp-content\plugins\sociable-zyblog-edition\sociable.php on line 46

    http://wordpress.org/extend/plugins/sociable-zyblog-edition/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Sociable Zyblog Edition] Das Plugin kann unter WP 2.8 nicht aktiviert werden’ is closed to new replies.
Skip to toolbar