WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Sociable]

[Plugin: Sociable]

  • maciejplonka
    Member

    @maciejplonka

    I’ve upgraded WordPress to 3.1.3, after which Delicious component in Sociable with the bit.ly extension stopped working. The message is:

    Warning: Header may not contain more than a single header, new line detected. in /wp-content/plugins/sociable/bit.ly.php on line 36

    Other elements of Sociable work just fine. Anyone can confirm it?

  • The topic ‘[Plugin: Sociable]’ is closed to new replies.