Support » Plugin: Simply Exclude » [Plugin: Simply Exclude] Works not correctly with standart widgets in WordPress 3.1

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Simply Exclude] Works not correctly with standart widgets in WordPress 3.1’ is closed to new replies.