WordPress.org

Forums

Simply Exclude
Error on all pages (1 post)

  1. MeganEverett
    Member
    Posted 2 years ago #

    Every page on a client's website shows the following error:

    Warning: Illegal offset type in .../public_html/wp-content/plugins/simply-exclude/simplyexclude.php on line 719

    Using Simply Exclude v2.0.3 and WordPress v3.3.2

    Thank you for any help in resolving,

    Megan Everett

    http://wordpress.org/extend/plugins/simply-exclude/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Simply Exclude
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic