WordPress.org

Support

Support » Plugins and Hacks » SimpleModal Login » [Plugin: SimpleModal Login] Plugin doesn`t work in IE9

[Plugin: SimpleModal Login] Plugin doesn`t work in IE9

  • Is seems that plugin doesn`t work in IE9.
    g.removeExpression(“height”) removeExpression is undefined.

    The support for dynamic properties has been removed in Internet Explorer 9, so none of the getExpression, removeExpression, setExpression and recalc methods are supported. These methods exist in version 8, but using them raises exceptions.

    http://wordpress.org/extend/plugins/simplemodal-login/

  • The topic ‘[Plugin: SimpleModal Login] Plugin doesn`t work in IE9’ is closed to new replies.
Skip to toolbar