WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Simple Tweet] I have php5 but say me: you don't have it

[Plugin: Simple Tweet] I have php5 but say me: you don't have it

  • Hello, any one know (or happen) the same like me?
    i Install Simple-Tweet, look great but i can not configure because say me:
    Twitter OAuth Twitter OAuth supports PHP5 or later.
    and i have:
    PHP: 5.2.6-1+lenny9
    what happen? what wrong? thanks for your time.

  • The topic ‘[Plugin: Simple Tweet] I have php5 but say me: you don't have it’ is closed to new replies.
Skip to toolbar