WordPress.org

Support

Support » Plugins and Hacks » Simple Facebook Connect » [Plugin: Simple Facebook Connect] WP 3.3 support?

[Plugin: Simple Facebook Connect] WP 3.3 support?

Viewing 1 replies (of 1 total)
  • Plugin Author Samuel Wood (Otto)

    @otto42

    Plugin works fine with 3.3. I’m using it myself with the 3.3 betas. In fact, next version will *require* 3.3.

    If you can’t get it to hold the App ID and secret, make sure you’re putting them in the correct fields. It will reject anything that “looks wrong”. App IDs are pure numbers, Secrets are the big long hex things.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Simple Facebook Connect] WP 3.3 support?’ is closed to new replies.
Skip to toolbar