Hi, I am referring to SFC v 0.21
What would be the possibility that you come up with a naming convention for your CSS ID's and classes? I love your plugins, but I get a few CSS conflicts with other plugins. If you could do something like:
id declarations: sfcIdVar
class declarations: sfcClsVar
This would guarantee no naming conflicts with existing styles and id's in css or other plugins.
Thank you very much!