WordPress.org

Forums

Shopp Custom Categories Widget
[resolved] Compatibility (2 posts)

  1. mitchellgermain
    Member
    Posted 3 years ago #

    Is your pluggin compatible with the latest Shopp version 1.2.3?

    http://wordpress.org/extend/plugins/shopp-custom-categories-widget/

  2. Barry Hughes
    Member
    Plugin Author

    Posted 2 years ago #

    Yes, so far as I know it is. Of course if you have any problems please let me know.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Shopp Custom Categories Widget
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.