Support » Plugin: Self Hosted Plugins » [Plugin: Self Hosted Plugins] Don't use Version 1.0.5

  • Plugin Author topquarky

    (@topquarky)


    Hi everyone,

    I made an SVN newbie error uploading version 1.0.5. This version won’t work. Please don’t use it. I’ve uploaded version 1.0.6 and am just waiting for it to show up here in the repository.

    Sorry for any inconvenience. If you upgraded to version 1.0.5, you can fix it by moving all files from self-hosted-plugins/trunk to self-hosted-plugins/

    Cheers
    topquarky

    http://wordpress.org/extend/plugins/self-hosted-plugins/

  • The topic ‘[Plugin: Self Hosted Plugins] Don't use Version 1.0.5’ is closed to new replies.