Support » Plugin: WP Last Modified » Plugin seems to break WP WYSIWYG Editor

Viewing 1 replies (of 1 total)
  • I just tried the most recent version of WP Last Modified and WordPress 4.0 on a new install and had no issues.

    My guess is that WP Last Modified is conflicting with another plugin or your theme. Have you checked your PHP error logs to see if anything is showing up there?

Viewing 1 replies (of 1 total)
  • The topic ‘Plugin seems to break WP WYSIWYG Editor’ is closed to new replies.