WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: Role Scoper] Breaks the new Nex-Gen Gallery 1.9 update. 500 server error

[Resolved] [Plugin: Role Scoper] Breaks the new Nex-Gen Gallery 1.9 update. 500 server error

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Role Scoper] Breaks the new Nex-Gen Gallery 1.9 update. 500 server error’ is closed to new replies.