Support » Plugin: Role Scoper » [Plugin: Role Scoper] 500 error with php 4, but ok with forced php5 in htaccess

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Role Scoper] 500 error with php 4, but ok with forced php5 in htaccess’ is closed to new replies.