WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Recipe Press] Help

[Plugin: Recipe Press] Help

  • Upgraded plugin to .7.7b and got this

    Warning: session_start() [function.session-start]: Cannot send session cache limiter – headers already sent (output started at /home/xxxxxxxx/public_html/wp-content/plugins/recipe-press/classes/rp_Activate.class.php:1) in /home/xxxxxxxx/public_html/wp-content/plugins/wordpress-automatic-upgrade/wordpress-automatic-upgrade.php on line 121

    I can’t upgrade and had to delete the plugin to get rid of the error.

    Any ideas

    http://wordpress.org/extend/plugins/recipe-press/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Recipe Press] Help’ is closed to new replies.
Skip to toolbar